when someone abandons you,it is him that gets loss because he lost someone who truly loves him but you just lost one who doesn’t love you.
最初接触 debian 的时候,因为用的电脑没有有线网口,所以只能连接 wifi,但是不想用桌面环境,所以就不得不去探索在 tty 是连接 wifi 的方式。搜索了很多资料才知道 WPA 或者 WPA2 协议的 wifi 需要使用 wpa_supplicant 进行连接。
HTTP状态码(HTTP Status Code)是用以表示网页服务器HTTP响应状态的3位数字代码。它由 RFC 2616 规范定义的,并得到RFC 2518、RFC 2817、RFC 2295、RFC 2774、RFC 4918等规范扩展。
localhost 是个域名,不是地址,它可以被配置为任意的IP地址,不过通常情况下都指向 127.0.0.1(ipv4) 和 [::1](ipv6)
MIUI安装谷歌三件。
简述流程:
the only present love demands is love